Problem Volcano_MTK_V1.0P after Updating SPD Version!!


Hi,
After updating to the new version «Volcano_SPD_V1.0D_BETA», now «Volcano_MTK_V1.0P» does not work!!, I think it’s a problem server, can you fix it?

Thanks.